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SỞ GIÁO DỤC VÀ ĐÀO TẠO 

THÀNH PHỐ HỒ CHÍ MINH 

GỢI Ý HƯỚNG DẪN HỌC SINH TỰ HỌC 

(Đối với học sinh không thể học tập trực tuyến) 

Môn Tin Học 

A. PHẦN BÀI HỌC TUẦN 7 

1) Mục tiêu 

- Hiểu được khái niệm soạn thảo văn bản. 

- Biết cách thao tác và thực hiện soạn thảo văn bản trên ứng dụng Word. 

- Ôn tập các nội dung từ bài 14 đến bài 17. 

2) Giáo viên biên soạn Tài liệu học tập và Phiếu hướng dẫn học sinh tự học 

PHIẾU HƯỚNG DẪN HỌC SINH TỰ HỌC 

 

NỘI DUNG GHI CHÚ 

Tên bài học/ chủ đề ÔN TẬP 

Hoạt động 1: Thực hiện 

hướng dẫn ôn tập 

 

1. Nội dung ôn tập 

- Hình thức 100% trắc nghiệm 

- Đề có 40 câu/60 câu 

- Học sinh giải đáp án và ghi nhớ 

2. Tự ôn tập 

- Học sinh trả lời và ghi vào phiếu học tập 

 

Hoạt động 2: Kiểm tra, 

đánh giá quá trình tự học. 

3. Nhận biết 

- Các câu hỏi ôn tập từ bai 4 đến bài 17. 

4. Thông hiểu 

- Trả lời hết 60 câu hỏi 

 

Tên bài học/ chủ đề Kiểm tra giữa kỳ 2 

 
-------o0o------- 

 

  

TRƯỜNG THPT NGUYỄN TẤT THÀNH  
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PHIẾU ĐỀ HỌC TẬP TUẦN 7  

Họ và tên: ..........................................  

Lớp: ...................................................  

 

Nội dung ôn tập Giữa HKII 

Bài 14: KHÁI NIỆM VỀ SOẠN THẢO VĂN BẢN 

Câu 1: Hệ soạn thảo văn bản là một phần mềm ứng dụng cho phép thực hiện: 

A. Nhập văn bản.  

B. Sửa đổi, trình bày văn bản, kết hợp với các văn bản khác. 

C. Lưu trữ và in văn bản.  

D. Các ý trên đều đúng. 

Câu 2: Mục nào dưới đây sắp xếp theo thứ tự đơn vị xử lí văn bản từ nhỏ đến lớn? 

A. Kí tự - câu - từ - đoạn văn bản. B. Kí tự - từ - câu - đoạn văn bản. 

C. Từ - kí tự - câu - đoạn văn bản. D. Từ - câu - đoạn văn bản - kí tự. 

Câu 3: Trong các cách sắp xếp trình tự công việc dưới đây, trình tự nào là hợp lí nhất khi soạn 

thảo một văn bản? 

A. Chỉnh sửa – trình bày – gõ văn bản – in ấn. B. Gõ văn bản – chỉnh sửa – trình bày – in ấn. 

C. Gõ văn bản – trình bày – chỉnh sửa – in ấn. D. Gõ văn bản – trình bày – in ấn – chỉnh sửa. 

Câu 4: Hệ soạn thảo văn bản có thể làm được những việc gì? 

A. Nhập và lưu trữ văn bản B. Sửa đổi văn bản 

C. Trình bày văn bản D. Cả 3 đều đúng  

Câu 5: Trong các bộ mã dưới đây, bộ mã nào KHÔNG hỗ trợ Tiếng Việt? 

A. ASCII  B. UNICODE C. TCVN3 D. VNI 

Câu 6: Trong các phông chữ cho hệ điều hành WINDOWS dưới đây, phông chữ nào KHÔNG 

dùng mã Unicode?  

A. Times New Roman B. VNI-Times C. UVN Thu phap D. Arial 

Câu 7: Trong Microsoft Word, giả sử hộp thoại Font đang hiển thị là Times New Roman, để gõ 

được Tiếng Việt, trong UniKey cần xác định bảng mã nào dưới đây: 

A. VietWare_X B. Unicode C. TCVN3 D.VNI Windows 

Câu 8: Để gõ dấu huyền, sắc, hỏi, ngã, nặng theo kiểu Telex tương ứng với những phím nào? 

A. f, s, j, r, x   B. s, f, r, j, x C. f, s, r, x, j   D. s, f, x, r, j 

Câu 9: Để gõ từ “Hạnh phúc” theo kiểu Telex tương ứng với những phím nào? 

A. hanhj phusc  B. Hanhj phucf C. Hajnh phusc   D. Hanh5 phuc1 

Câu 10: Trong các phông chữ dưới đây, phông chữ nào dùng mã Unicode 

A. VNI-Times  B. .VnArial C. .VnTime D. Tahoma 

BÀI 15: LÀM QUEN VỚI MICROSOFT WORD  

Câu 11: Chức năng chính của Microsoft Word là gì? 

A. Tính toán và lập bảng. B. Tạo các tệp đồ hoạ.  
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 C. Soạn thảo văn bản. D. Chạy các chương trình ứng dụng khác. 

Câu 12: Để khởi động phần mềm Microsoft Word, ta: 

A. Nháy chuột vào biểu tượng  trên màn hình nền   

B. Nháy chuột vào biểu tượng  trên màn hình nền   

C. Nháy chuột vào biểu tượng  trên màn hình nền 

D. Nháy chuột vào biểu tượng  trên màn hình nền  

Câu 13: Tên tệp do Microsoft Word tạo ra có phần mở rộng .DOCX, kể từ phiên bản Microsoft 

Office nào? 

A. 2000 B. 2003 C. 2007 D. 2016 

Câu 14: Muốn lưu văn bản vào đĩa, ta: 

A. Nhấn tổ hợp phím Ctrl+X B. Nhấn tổ hợp phím Atl+S 

C. Nhấn thẻ File → Close D. Nhấn thẻ File → Save 

Câu 15: Để xóa phần văn bản được chọn tại vị trí cũ và lưu vào Clipboard, ta: 

A. Nhấn tổ hợp phím Ctrl+C B. Chọn lệnh Edit → Cut 

C. Nhấn thẻ Home (nhóm Clipboard) → Cut  D. Chọn thẻ Edit → Paste 

Câu 16: Để mở tệp văn bản có sẵn ta thực hiện: 

A. chọn File → New B. Nháy vào biểu tượng  trên thanh truy cập nhanh 

C. Chọn View → Open D. Chọn Home → Open 

Câu 17: Nút lệnh  của thẻ Home (nhóm Clipboard) dùng để? 

A. Sao chép B. Dán C. Di chuyển D. Chọn Font (phông 

chữ) 

Câu 18: Nút lệnh  của thẻ Home (nhóm Clipboard) dùng để? 

A. Sao chép B. Dán C. Di chuyển D. Chọn Font (phông 

chữ) 

Câu 19: Kết thúc phiên làm việc với một tệp văn bản Word, ta:  

A. Chọn File → Exit B. Chọn File → Close  

C. Chọn Format → Exit D. Chọn View →  Close 

Câu 20: Tên tệp do Microsoft Word tạo ra có phần mở rộng là: 

A. .txt B. .com C. .exe D. .doc và .docx 

Câu 21:  Để chọn toàn bộ văn bản ta dùng cách nào dưới đây? 

A. Ctrl + C  B. Ctrl + B C. Ctrl + A D. Ctrl + X 

Câu 22: Các đối tượng chính trên màn hình làm việc của Word 2016 

A. Thanh tiêu đề B. Ribbon C. Thanh trạng thái D. Tất cả đều đúng 

Câu 23: Muốn lưu văn bản vào đĩa, ta thực hiện: 

A. Nhấn tổ hợp phím Ctrl + S B. Insert → Save 

C. File → Open D. Home → Save as  

Câu 24: Để mở tệp văn bản đã có, ta thực hiện lệnh nào dưới đây? 

A. View → Open B. Home → Close C. File → Open D. File → Close 

Câu 25: Muốn lưu văn bản vào đĩa, ta thực hiện: 
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A. Nhấn vào biểu tượng  trên thanh Ribbon 

B. Nhấn vào biểu tượng  trên thanh Ribbon 

C. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

D. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

Câu 26: Để xóa phần văn bản được chọn tại vị trí cũ và lưu vào Clipboard, ta: 

A. Nhấn vào biểu tượng  trên thanh Ribbon 

B. Nhấn vào biểu tượng  trên thanh Ribbon 

C. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

D. Nhấn vào biểu tượng  trên thanh trạng thái 

BÀI TẬP THỰC HÀNH 6 

Câu 27: Để hủy bỏ lệnh vừa thực hiện, ta chọn:      

A. Nhấn vào biểu tượng  trên thanh Ribbon 

B. Nhấn vào biểu tượng  trên thanh Ribbon 

C. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

D. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

Câu 28: Để hủy bỏ lệnh vừa thực hiện, ta dùng tổ hợp phím:       

A. Ctrl + Z B. Shift + R C. Ctrl + U        D. Shift + U        

Câu 29: Để quay lại  lệnh vừa hủy bỏ, ta chọn:       

A. Nhấn vào biểu tượng  trên thanh Ribbon 

B. Nhấn vào biểu tượng  trên thanh Ribbon 

C. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

D. Nhấn vào biểu tượng  trên thanh truy cập nhanh 

Câu 30: Để lưu văn bản với tên mới, ta thực hiện:      

A. File → Save B. Home → Save 

C. File → Save As D. Home → Save As 

BÀI 16: ĐỊNH DẠNG VĂN BẢN 

Câu 31: Các lệnh định dạng văn bản được chia thành các loại sau: 

A. Định dạng kí tự B. Định dạng đoạn văn bản 

C. Định dạng trang D. Cả 3 đều đúng 

Câu 32: Đâu KHÔNG phải là thuộc tính định dạng kí tự: 

A. Phông chữ B. Kiểu chữ C. Cỡ chữ và màu sắc D. Khoảng cách giữa các 

dòng 

Câu 33: Nút lệnh  trên thẻ Home (nhóm Font) dùng để? 

A. Chọn cỡ chữ B. Chọn màu chữ 
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C. Chọn kiểu gạch dưới D. Chọn Font (phông chữ) 

Câu 34:  Để thay đổi cỡ chữ của một nhóm kí tự đã chọn. Ta thực hiện chọn thẻ Home (nhóm 

Font) và chọn cỡ chữ trong ô: 

A. Font Style B. Font C. Size D. Small caps 

Câu 35: Để định dạng cụm từ “Việt Nam” thành “Việt Nam”, sau khi chọn cụm từ đó và chọn thẻ 

Home (nhóm Font) và thực hiện các lệnh nào dưới đây? 

A.  và  B.  C. và  D.  

Câu 36: Nút lệnh  trên thẻ Home (nhóm Font) dùng để? 

A. Thay đổi cỡ chữ B. Xóa về định dạng mặc định 

C. Thay đổi kiểu chữ D. Thay đổi chữ hoa và thường 

Câu 37: Để gạch dưới một từ hay cụm từ, sau khi chọn cụm từ đó, ta thực hiện: 

A. Nháy vào nút lệnh  trên thanh Ribbon B. Nhấn tổ hợp phím Ctrl+L 

C. Nháy vào nút lệnh  trên thanh Ribbon D. Nháy vào nút lệnh  trên thanh Ribbon 

Câu 38: Để in nghiên một từ hay cụm từ, sau khi chọn cụm từ đó ta thực hiện: 

A. Nháy vào nút lệnh  trên thanh Ribbon 

B. Nhấn tổ hợp phím Ctrl+L 

C. Nháy vào nút lệnh  trên thanh Ribbon  

D. Nháy vào nút lệnh  trên thanh Ribbon 

Câu 39: Nút lệnh  trên thẻ Home (nhóm Font) dùng để? 

A. Thay đổi cỡ chữ B. Xóa về định dạng mặc định 

C. Thay đổi kiểu chữ D. Thay đổi chữ hoa và thường 

Câu 40: Nút lệnh  trên thẻ Home (nhóm Font) dùng để? 

A. Chọn cỡ chữ B. Chọn màu chữ 

C. Chọn kiểu gạch dưới D. Chọn Font (phông chữ) 

Câu 41: Nút lệnh  trên thanh Ribbon, thẻ Home (nhóm Paragraph) dùng để: 

A. Căn lề giữa cho đoạn văn bản. B. Căn lề trái cho đoạn văn bản. 

C. Căn đều hai bên cho đoạn văn bản. D. Căn lề phải cho đoạn văn bản. 

Câu 42: Nút lệnh  trên thanh Ribbon, thẻ Home (nhóm Paragraph) dùng để: 

A. Căn lề giữa cho đoạn văn bản 

B. Căn lề trái cho đoạn văn bản 

C. Căn đều hai bên cho đoạn văn bản 

D. Căn lề phải cho đoạn văn bản 

Câu 43: Nút lệnh  trên thanh Ribbon, thẻ Home (nhóm Paragraph) dùng để: 

A. Căn lề giữa cho đoạn văn bản 

B. Căn lề trái cho đoạn văn bản 

C. Căn đều hai bên cho đoạn văn bản 

D. Căn lề phải cho đoạn văn bản 
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Câu 44: Nút lệnh  trên thanh Ribbon, thẻ Home (nhóm Paragraph) dùng để: 

A. Căn lề giữa cho đoạn văn bản 

B. Căn lề phải cho đoạn văn bản 

C. Căn đều hai bên cho đoạn văn bản 

D. Ẩn hiện các ký hiệu định dạng 

Câu 45: Để định dạng trang, ta cần thực hiện lệnh: 

A. Layout → Page Setup B. Edit →  Page Setup 

C. File → Page Setup D. Format →  Page Setup 

Câu 46: Nút lệnh  trên thanh Ribbon, thẻ Layout (nhóm Page Setup) dùng để: 

A. Kích thước trang văn bản. B. Lề giấy 

C. Hướng giấy D. Ngắt trang 

Câu 47: Nút lệnh  trên thanh Ribbon, thẻ Layout (nhóm Page Setup) dùng để: 

A. Kích thước trang văn bản. B. Lề giấy 

C. Hướng giấy D. Ngắt trang 

Câu 48: Nút lệnh  trên thanh Ribbon, thẻ Layout (nhóm Page Setup) dùng để: 

A. Kích thước trang văn bản. B. Lề giấy 

C. Hướng giấy D. Ngắt trang 

BÀI TẬP THỰC HÀNH 7 

Câu 49: Khi mở hộp thoại Paragraph ở thẻ Indents and Spacing, nhóm Spacing có thông số như 

hình thì câu nào dưới đây là câu ĐÚNG: 

A. Khoảng cách đến đoạn phía trước là 12 pt  B. Khoảng cách đến đoạn phía sau là 12 pt 

C. Khoảng cách đến đoạn phía trước là 6 pt D. Cả 3 đều đúng 

Câu 50: Để mở hộp thoại Font, ta thực hiện: 

A. Chọn thẻ Home (nhóm Font) nhấn vào  

B. Chọn thẻ Home (nhóm Font) nhấn vào  

C. Chọn thẻ Layout (nhóm Font) nhấn vào  

D. Chọn thẻ Layout (nhóm Font) nhấn vào  

Câu 51: Để mở hộp thoại Paragraph, ta thực hiện: 

A. Chọn thẻ Home (nhóm Paragraphs) nhấn vào  

B. Chọn thẻ Home (nhóm Paragraphs) nhấn vào  

C. Chọn thẻ Layout (nhóm Paragraph) nhấn vào  

D. Chọn thẻ Layout (nhóm Paragraph) nhấn vào  

Câu 52: Để mở thanh thước, ta thực hiện: 
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A. Chọn thẻ Home (nhóm Show) tích chọn Ruler 

B. Chọn thẻ Insert (nhóm Show) tích chọn Ruler  

C. Chọn thẻ Layout (nhóm Show) tích chọn Ruler 

D. Chọn thẻ View (nhóm Show) tích chọn Ruler 

BÀI 17: MỘT SỐ CHỨC NĂNG KHÁC 

Câu 53:  Để đánh số thứ tự các đoạn văn bản, ta chọn các đoạn văn bản đó rồi thực hiện: 

A. Thẻ Home và nháy chuột vào nút Numbering   trên thanh Ribbon 

B. Thẻ Home → Nhóm Paragraph chọn Bullets and Numbering… 

C. Thẻ Home và nháy chuột vào nút Bullets   trên thanh Ribbon 

D. Thẻ Insert → Bullets and Numbering… 

Câu 54: Nút lệnh  trên thanh Ribbon ở thẻ Home dùng để: 

A. Liệt kê dạng ký hiệu  

B. Căn lề trái cho đoạn văn bản 

C. Căn đều hai bên cho đoạn văn bản 

D. Liệt kê dạng số thứ tự 

Câu 55: Nút lệnh  trên thanh Ribbon ở thẻ Home dùng để: 

A. Liệt kê dạng ký hiệu  

B. Căn lề trái cho đoạn văn bản 

C. Căn đều hai bên cho đoạn văn bản 

D. Liệt kê dạng số thứ tự 

Câu 56:  Để đánh ký hiệu cho các đoạn văn bản, ta chọn các đoạn văn bản đó rồi thực hiện: 

A. Thẻ Home và nháy chuột vào nút Numbering   trên thanh Ribbon 

B. Thẻ Home → Nhóm Paragraph chọn Bullets and Numbering… 

C. Thẻ Home và nháy chuột vào nút Bullets   trên thanh Ribbon 

D. Thẻ Insert → Bullets and Numbering… 

Câu 57: Để xem văn bản trước khi in, ta: 

A. Chọn Home → Print B. View → Print Preview  

C. Chọn File → Page Setup D. Nháy nút   trên thanh truy cập nhanh 

Câu 58: Để in văn bản, ta thực hiện: 

A. File  → Print B. Nháy chuột vào biểu tượng Print  trên thanh truy cập nhanh 

C. Ctrl + P D. Cả A, B và C  

Câu 59: Để in ngay toàn bộ văn bản, ta thực hiện: 

A. Nháy nút Quick Print  trên thanh truy cập nhanh 

B. Nháy nút Print  trên thanh truy cập nhanh 
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C. Ctrl + P 

D. B. View → Print Preview  

Câu 60: Giả sử bạn Phúc đang soạn bản báo cáo dự án được 30 trang (đánh số trang từ 1 đến 

30). Bạn Phúc đang cần in các trang từ trang 1 đến trang 4 và các trang 8, 11, 30. Theo em bạn 

Phúc nên nhập vào  những gì? 

A. 1 - 30 B. 1 – 4, 8 – 11, 30 

 C. 1,4,8,11,30 D. 1 – 4, 8, 11, 30 

 

 


